お知らせ
2018年04月26日
ニフティ株式会社
@niftyADSL接続サービス インターネットに接続できない事象について
平素は@niftyをご利用いただき、誠にありがとうございます。
一部報道においてWeb サイトを閲覧の際に「Facebook拡張ツールバッグを取付けて安全性及び使用流暢性を向上します」等のメッセージが表示され、Webサイトが閲覧できなくなったとの事象が報告されています。ニフティ株式会社で提供しているADSLモデムにおきましても推奨設定にて設定を行っていない場合、本事象が発生する可能性がございます。
■発生事象
下記のようなメッセージが表示された場合は、ご注意ください。
※メッセージが表示された場合「OK」をクリックしないでください。
※外国語のメッセージが表示される場合があります。
※ファイル(***.apk)がダウンロードされた場合には、実行せず削除してください。
下記のようなメッセージが表示された場合は、ご注意ください。
表示されるメッセージ例 |
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Facebook拡張ツールバッグを取付けて安全性及び使用流暢性を向上します |
閲覧効果を良く体験するために、最新chromeバージョンへ更新してください |
※メッセージが表示された場合「OK」をクリックしないでください。
※外国語のメッセージが表示される場合があります。
※ファイル(***.apk)がダウンロードされた場合には、実行せず削除してください。
■発生原因
以下の条件を満たした場合、不正なアクセスを受ける可能性があります。
・モデムのセキュリティ設定で「外部からのアクセス制限」をしていない(チェックがない)
・モデム設定画面でパスワードを変更していない(初期値のまま)
■対処方法
【メッセージが表示された場合】
1. ADSLモデムの初期化をお願いします。
2. 「かんたんガイド」「スタートアップガイド」に従って、再度設定を行ってください。
【セキュリティの設定を確認したい場合】
WebブラウザでADSLモデムにアクセスし、[セキュリティの設定]で、外部からのアクセスが許可されていないことをご確認ください。
※いずれの場合も、安全にご利用いただくために、ADSLモデムにログインする際の「ユーザー名とパスワード」の変更を推奨いたします。
各モデムの設定は、以下URLをご参照ください。
モデム情報:http://www.eaccess.net/support/modem/index.html
■ 弊社提供モデム
*外部からの不正なアクセスを防ぐための設定
以下の条件を満たした場合、不正なアクセスを受ける可能性があります。
・モデムのセキュリティ設定で「外部からのアクセス制限」をしていない(チェックがない)
・モデム設定画面でパスワードを変更していない(初期値のまま)
■対処方法
【メッセージが表示された場合】
1. ADSLモデムの初期化をお願いします。
2. 「かんたんガイド」「スタートアップガイド」に従って、再度設定を行ってください。
【セキュリティの設定を確認したい場合】
WebブラウザでADSLモデムにアクセスし、[セキュリティの設定]で、外部からのアクセスが許可されていないことをご確認ください。
※いずれの場合も、安全にご利用いただくために、ADSLモデムにログインする際の「ユーザー名とパスワード」の変更を推奨いたします。
各モデムの設定は、以下URLをご参照ください。
モデム情報:http://www.eaccess.net/support/modem/index.html
■ 弊社提供モデム
メーカー | 型式 | セキュリティ設定* (工場出荷時) |
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住友電気工業 MegabitGear | TE/4C | なし |
TE4111C | なし | |
TE4121C | なし | |
TE4551 | なし | |
TE4571EW | あり | |
NECプラットフォームズ Aterm | DR200C シリーズ | あり |
DR300CV シリーズ | あり | |
WD600CV シリーズ | あり | |
WD700CVシリーズ | あり |